<!DOCTYPE html>
<html dir="ltr" lang="es-es">
<head>
    <base href="https://www.amblart.com/16-revista-de-arte/entrevistas/1504-entrevista-a-antonio-camba-en-art-marbella" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Entrevista, Antonio Camba, Art Marbella, Arte, Artista, Exposición, Feria de Arte, Málaga, Antequera" />
	<meta name="description" content="Entrevista a Antonio Camba en Art Marbella" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Entrevista a Antonio Camba en Art Marbella - REVISTA DE ARTE CONTEMPORÁNEO AMBLART.com</title>
	<link href="/templates/revista_arte_contemporaneo_amblart_2017_2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script src="/media/system/js/mootools-core.js?8610cb9578e638be86247604a8855719" type="text/javascript"></script>
	<script src="/media/system/js/core.js?8610cb9578e638be86247604a8855719" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?8610cb9578e638be86247604a8855719" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?8610cb9578e638be86247604a8855719" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?8610cb9578e638be86247604a8855719" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?8610cb9578e638be86247604a8855719" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?8610cb9578e638be86247604a8855719" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($) {
			 $('.hasTip').each(function() {
				var title = $(this).attr('title');
				if (title) {
					var parts = title.split('::', 2);
					var mtelement = document.id(this);
					mtelement.store('tip:title', parts[0]);
					mtelement.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($('.hasTip').get(), {"maxTitleChars": 50,"fixed": false});
		});jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.3.0.60745 -->
    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/revista_arte_contemporaneo_amblart_2017_2/css/template.css" media="screen" type="text/css" />
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/revista_arte_contemporaneo_amblart_2017_2/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/revista_arte_contemporaneo_amblart_2017_2/css/template.responsive.css" media="all" type="text/css" />

<link rel="shortcut icon" href="/templates/revista_arte_contemporaneo_amblart_2017_2/favicon.ico" type="image/x-icon" />
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/revista_arte_contemporaneo_amblart_2017_2/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/revista_arte_contemporaneo_amblart_2017_2/script.js"></script>
    <script src="/templates/revista_arte_contemporaneo_amblart_2017_2/script.responsive.js"></script>
    <script src="/templates/revista_arte_contemporaneo_amblart_2017_2/modules.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
</head>
<body>

<div id="art-main">
<header class="art-header">
    <div class="art-shapes">
        
            </div>

<h1 class="art-headline">
    <a href="/">AMBLART</a>
</h1>
<h2 class="art-slogan">desde 2005 ayudando en la promoción del Arte Contemporáneo</h2>




<div class="art-textblock art-object1971643817">
    <form class="art-search" name="Search" action="/index.php" method="post">
    <input type="text" value="" name="searchword" />
    <input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="submit" value="Search" name="search" class="art-search-button" />
</form>
</div>
                <div id="art-flash-area">
                    <div id="art-flash-container">
                    <object width="998" height="150" id="art-flash-object" data="/templates/revista_arte_contemporaneo_amblart_2017_2/container.swf" type="application/x-shockwave-flash">
                    	<param name="quality" value="high" />
                    	<param name="scale" value="default" />
                    	<param name="wmode" value="transparent" />
                    	<param name="flashvars" value="color1=0xFFFFFF&amp;alpha1=.50&amp;framerate1=24&amp;loop=true&amp;wmode=transparent&amp;clip=/templates/revista_arte_contemporaneo_amblart_2017_2/images/flash.swf&amp;radius=3&amp;clipx=0&amp;clipy=-50&amp;initalclipw=900&amp;initalcliph=225&amp;clipw=1000&amp;cliph=250&amp;width=998&amp;height=150&amp;textblock_width=0&amp;textblock_align=no&amp;hasTopCorners=false&amp;hasBottomCorners=true" />
                        <param name="swfliveconnect" value="true" />
                    	<!--[if !IE]>-->
                    	<object type="application/x-shockwave-flash" data="/templates/revista_arte_contemporaneo_amblart_2017_2/container.swf" width="998" height="150">
                    	    <param name="quality" value="high" />
                    	    <param name="scale" value="default" />
                    	    <param name="wmode" value="transparent" />
                        	<param name="flashvars" value="color1=0xFFFFFF&amp;alpha1=.50&amp;framerate1=24&amp;loop=true&amp;wmode=transparent&amp;clip=/templates/revista_arte_contemporaneo_amblart_2017_2/images/flash.swf&amp;radius=3&amp;clipx=0&amp;clipy=-50&amp;initalclipw=900&amp;initalcliph=225&amp;clipw=1000&amp;cliph=250&amp;width=998&amp;height=150&amp;textblock_width=0&amp;textblock_align=no&amp;hasTopCorners=false&amp;hasBottomCorners=true" />
                            <param name="swfliveconnect" value="true" />
                    	<!--<![endif]-->
                    		<div class="art-flash-alt"><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" /></a></div>
                    	<!--[if !IE]>-->
                    	</object>
                    	<!--<![endif]-->
                    </object>
                    </div>
                    </div>
                    
</header>
<nav class="art-nav">
    
<ul class="art-hmenu"><li class="item-100001 current active"><a class=" active" title="REVISTA DE ARTE CONTEMPORANEO AMBLART.com" href="/">INICIO</a></li><li class="item-100063 deeper parent"><a>NOTICIAS</a><ul><li class="item-100062"><a href="/noticias/internacional">INTERNACIONAL</a></li><li class="item-100064"><a href="/noticias/nacional">NACIONAL</a></li></ul></li><li class="item-100029"><a href="/contacto-2">CONTACTO</a></li></ul> 
    </nav>
<div class="art-sheet clearfix">
            <!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- amblart texto hori -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:15px"
     data-ad-client="ca-pub-6348050870387657"
     data-ad-slot="1844378161"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-sidebar1">
<div class="art-block clearfix"><div class="art-blockcontent"><ul class="menu"><li class="item-100044"><a href="http://www.guialimpieza.com/limpieza-palma-de-mallorca-vciudad-492.html">Limpieza en Mallorca</a></li></ul></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<style type="text/css">
@import url(http://www.google.com/cse/api/branding.css);
</style>
<div class="cse-branding-bottom" style="background-color:#FFFFFF;color:#000000">
  <div class="cse-branding-form">
    <form action="http://www.google.com.ar" id="cse-search-box">
      <div>
        <input type="hidden" name="cx" value="partner-pub-6348050870387657:7459949641" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" />
        <input type="submit" name="sa" value="Buscar" />
      </div>
    </form>
  </div>
  <div class="cse-branding-logo">
    <img src="http://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" alt="Google" />
  </div>
  <div class="cse-branding-text">
    Búsqueda personalizada
  </div>
</div></div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AMBLART texto 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:90px"
     data-ad-client="ca-pub-6348050870387657"
     data-ad-slot="2848063564"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></></div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AMBL160x600DCH -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6348050870387657"
     data-ad-slot="3584266326"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></></div></div></div><div class="art-block clearfix-espacios"><div class="art-blockheader"><h3 class="t">WEBS INTERESANTES</h3></div><div class="art-blockcontent"><ul class="menu-espacios"><li class="item-100032"><a href="http://www.masmallorca.es">+Mallorca Magazine</a></li><li class="item-100045"><a href="http://www.saberdeciencias.com" target="_blank">REVISTA de CIENCIAS</a></li><li class="item-100046"><a title="Opiniones de Actualidad" href="http://www.creativopositivo.com" target="_blank">Creativo Positivo Opinión</a></li><li class="item-100047"><a title="Revista de Calzado Zapatosmania" href="http://www.zapatosmania.com" target="_blank">Revista de Zapatos</a></li><li class="item-100048"><a title="Tienda de Zapatos" href="http://www.zapatosmania.com/tienda">Tienda de Zapatos</a></li></ul></div></div><div class="art-block clearfix-espacios"><div class="art-blockheader"><h3 class="t">AGENCIAS DE VIAJES</h3></div><div class="art-blockcontent"><ul class="menu-espacios"><li class="item-76"><a href="http://www.hovuvico.com/hoteles.php" target="_blank">Ofertas de HOTELES</a></li><li class="item-77"><a href="http://www.hovuvico.com/vuelos.php" target="_blank">Ofertas de VUELOS</a></li><li class="item-78"><a href="http://www.hovuvico.com/viajes.php" target="_blank">Ofertas de VIAJES</a></li><li class="item-79"><a href="http://www.hovuvico.com/coches-alquiler.php" target="_blank">Alquiler de COCHES</a></li></ul></div></div>



                        </div>
                        <div class="art-layout-cell art-content">
<article class="art-post art-messages"><div class="art-postcontent clearfix">
<div id="system-message-container">
</div></div></article><div class="item-page" itemscope itemtype="http://schema.org/Article"><article class="art-post"><h2 class="art-postheader"><a href="/16-revista-de-arte/entrevistas/1504-entrevista-a-antonio-camba-en-art-marbella">Entrevista a Antonio Camba en Art Marbella</a></h2><div class="art-postcontent clearfix"><div class="art-article"><p style="text-align: justify;"><img style="float: left;" title="Entrevista a Antonio Camba en Art Marbella" src="/images/stories/2017-1/Antonio-Camba-en-Feria-de-Arte-de-Marbella-4.jpg" alt="Entrevista a Antonio Camba en Art Marbella" />Hoy se inauguró la <strong>Feria de Arte Art Marbella</strong>, y recorriendo los pasillos repletos de Arte, nos encontramos con el artista <strong>Antonio Camba</strong>, tan difícil de ver personalmente en estos últimos años por España. En este caso, presente en la Feria con la <strong>Galería Javier Román</strong>.</p>
 
<p style="text-align: justify;">Un artista que sigo desde hace tiempo, y que siempre me interesó, su trabajo y su manera de entender el Arte, especialmente por su larga experiencia  en diferentes facetas del mundo del Arte.</p>
<p style="text-align: justify;"><strong>MC - Buenas Antonio. Sabemos que llevas poco tiempo en Málaga. ¿Con respecto al Arte como te está tratando?</strong></p>
<p style="text-align: justify;">AC – Llegué a mediados de marzo a Antequera (Málaga), y desde entonces no he parado de trabajar. Así que muy bien.</p>
<p style="text-align: justify;"> </p>
<p><strong><img style="float: right;" title="Entrevista a Antonio Camba en Art Marbella" src="/images/stories/2017-1/Antonio-Camba-en-Feria-de-Arte-de-Marbella-5.jpg" alt="Entrevista a Antonio Camba en Art Marbella" />MC - Seguimos  tus pasos y nos consta, que esta es tu tercera feria en tu poco tiempo aquí. ¿Qué impresiones tienes y como te ha repercutido?</strong></p>
<p style="text-align: justify;">AC – Bueno, he participado también la semana pasada en Donostiartean,  la Feria de Arte de San Sebastián.</p>
<p style="text-align: justify;">De la provincia de Málaga, esta de Marbella sería la tercera. Por ahora muy contento. Mi obra está teniendo interés y generándose ventas y proyectos que le dan continuidad. Cuando uno trabaja todo el día encerrado en el atelier, muchas veces no sabes la empatía que tendrá tu trabajo hasta que no lo presentas al público. De momento sorprendentemente y gratamente,  muy bien. Interesa tanto a los que entienden como a los que no entienden. Y según veo en las ventas, también a las diferentes generaciones.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><strong>MC - ¿Qué expectativas tienes ante esta feria?</strong></p>
<p style="text-align: justify;">AC – Ventas y contactos. Creo que para un artista una venta es muy importante, pero no solo por el ingreso económico, sino por encontrar una persona que se enamora y valora tu trabajo tanto como para querer tenerlo cerca. Los contactos para generar futuros proyectos, son imprescindibles para seguir trabajando y creciendo.</p>
<p style="text-align: justify;"> </p>
<p><strong><img style="float: right;" title="Entrevista a Antonio Camba en Art Marbella" src="/images/stories/2017-1/Antonio-Camba-en-Feria-de-Arte-de-Marbella-6.jpg" alt="Entrevista a Antonio Camba en Art Marbella" />MC - ¿Por qué Intro en este momento?</strong></p>
<p style="text-align: justify;">AC – Aquí en la Feria hay obra de Intro y de Huellas. Intro no es de ahora, viene desde 2004. Desde mi serie “Silencio Urbano” que presenté con la Galería Zambucho en Madrid. Intro tiene que ver con mis sentimientos y emociones internas. Luego se ramifica en diferentes seréis como “Ave Fenix” sobre la muerte de la pintura de los 90. “Fronteras” sobre mis problemas con las fronteras en Latinoamérica. “Huellas” sobre las experiencias personales que te hacen como eres, … La base de INTRO es puro lenguaje plástico. Color, forma, gesto, velocidad, sensualidad, viveza, dinamismo, textura, fluidez, composición,  … imposible de traducir una obra en lenguaje verbal.</p>
<p style="text-align: justify;">A mucha gente le sorprende el color que estoy utilizando en estos momentos en Intro. Yo tampoco sé por qué estoy utilizando concretamente esos colores y de esa forma, pero creo que tiene que ver con el interés por vivir. Pura energía positiva.</p>
<p style="text-align: justify;"> </p>
<p><strong><img style="float: right;" title="Entrevista a Antonio Camba en Art Marbella" src="/images/stories/2017-1/Antonio-Camba-en-Feria-de-Arte-de-Marbella-7.jpg" alt="Entrevista a Antonio Camba en Art Marbella" />MC -  ¿Crees que puede tener que ver el color que utilizas con el fallecimiento reciente de tu mujer?</strong></p>
<p style="text-align: justify;">AC – No lo sé. Probablemente sí. La vida es maravillosa y hay que vivirla. Usar las experiencias para seguir creciendo, pero sin detenerse. Vivir. Valorar lo que tienes y has tenido. Disfrutar de cada momento.</p>
<p style="text-align: justify;"> </p>
<p><strong>MC - Y por último. ¿Cuáles son tus planes más recientes?</strong></p>
<p style="text-align: justify;">AC – Para septiembre, noviembre y diciembre estoy preparando exposiciones para Málaga y Sevilla.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Seguiremos tus pasos Antonio. Muchos éxitos en esta feria y futuros proyectos.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><em><strong>M. García</strong></em></p></div></div></article></div><!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- amblart 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6348050870387657"
     data-ad-slot="1515610261"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->



                        </div>
                        <div class="art-layout-cell art-sidebar2">
<div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<p><a target="_self" href="/index.php/informacion/suscripcion-boletin">SUSCRIPCIÓN BOLETÍN</a></p></div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<table style="width: 100%; height: 100%; border: 0 none #000000;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><a title="Dishlatino" href="http://www.satellitesolutions.com/dishnetwork/dish-latino-channels-and-packages.asp">Dishlatino</a></td>
</tr>
</tbody>
</table>
<p> </p></div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AMBLART texto 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:90px"
     data-ad-client="ca-pub-6348050870387657"
     data-ad-slot="2848063564"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></></div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AMBL160x600DCH -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6348050870387657"
     data-ad-slot="3584266326"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></></div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<script type="text/javascript">
var td_id = "1169222";
var td_format = "4,6,7";
var td_epi = "";
var td_size = "160x600";
var td_lang = "";
var td_method = "automatic";
var td_keywords = "";
var td_exclude = "";
</script>
<script type="text/javascript" id="td_ads" src="http://hst.tradedoubler.com/file/20649/contextual/cx2.js"> </script></div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<p><a href="http://www.saberdeciencias.com" target="_blank" title="Revista Saber de Ciencias"><img src="/images/stories/FOTOS/2014/Revista_Saber_de_Ciencias.jpg" border="0" alt="Revista Saber de Ciencias" title="Revista Saber de Ciencias" /></a></p></div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<p><a title="Revista de Zapatos y Calzado" href="http://www.zapatosmania.com" target="_blank"><img title="Zapatosmania.com La Revista de Zapatos y Calzado" src="/images/stories/zapatosmania%20publi%20web%20200.jpg" alt="Zapatosmania.com La Revista de Zapatos y Calzado" width="160" height="160" border="0" /></a></p></div></div></div>

                        </div>
                    </div>
                </div>
            </div>
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell art-layout-sidebar-bg" style="width: 33%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">INTERNACIONAL</h3></div><div class="art-blockcontent"><ul class="category-module">
						<li>
									<a class="mod-articles-category-title " href="/noticias/internacional/1503-siluetas-susurros-y-desastres-patricio-kind-galeria-xs-santiago-de-chile">Siluetas, Susurros y Desastres. Patricio Kind. Galería XS. Santiago de Chile</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/noticias/internacional/1490-siluetas-susurros-y-desastres-del-artista-patricio-kind-en-galeria-xs-chile">Siluetas, Susurros y Desastres del artista  Patricio Kind en Galería XS. Chile</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/noticias/internacional/1485-fugitive-de-nicene-kossentini-en-la-galeria-sabrina-amrani-en-art-dubai-2017">Fugitive de Nicène Kossentini en la galería Sabrina Amrani en Art Dubai 2017</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/noticias/internacional/1479-abertis-lleva-a-chile-obras-de-picasso">Abertis lleva a Chile obras de Picasso</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/noticias/internacional/1476-huellas-corporales-santiago-sierra">Huellas corporales. Santiago Sierra</a>
				
				
				
				
				
				
							</li>
			</ul></div></div></div><div class="art-layout-cell art-layout-sidebar-bg" style="width: 33%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">NACIONAL</h3></div><div class="art-blockcontent"><ul class="category-module">
						<li>
									<a class="mod-articles-category-title " href="/noticias/nacional/1506-el-jinete-celeste-emilio-gonzalez-sainz-galeria-siboney">EL JINETE CELESTE. Emilio González Sainz. Galería Siboney</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/noticias/nacional/1505-juan-vallejo-doble-espiral">JUAN VALLEJO - DOBLE ESPIRAL</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/noticias/nacional/1502-empapeladas-en-el-festival-cultura-inquieta-2017">EMPAPELADAS en el Festival Cultura Inquieta 2017</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/noticias/nacional/1501-marc-montijano-retoma-su-via-mas-poetica-con-la-performance-celebratio-vacuum">Marc Montijano retoma su vía más poética con la performance Celebratio vacuum</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/noticias/nacional/1500-el-artista-antonio-camba-presenta-sus-nuevos-trabajos-en-art-breakfast-2017">El artista Antonio Camba presenta sus nuevos trabajos en Art Breakfast 2017</a>
				
				
				
				
				
				
							</li>
			</ul></div></div></div><div class="art-layout-cell art-layout-sidebar-bg" style="width: 34%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">NOVEDADES</h3></div><div class="art-blockcontent"><ul class="latestnews">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/nacional/1506-el-jinete-celeste-emilio-gonzalez-sainz-galeria-siboney" itemprop="url">
			<span itemprop="name">
				EL JINETE CELESTE. Emilio González Sainz. Galería Siboney			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/nacional/1505-juan-vallejo-doble-espiral" itemprop="url">
			<span itemprop="name">
				JUAN VALLEJO - DOBLE ESPIRAL			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/16-revista-de-arte/entrevistas/1504-entrevista-a-antonio-camba-en-art-marbella" itemprop="url">
			<span itemprop="name">
				Entrevista a Antonio Camba en Art Marbella			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/internacional/1503-siluetas-susurros-y-desastres-patricio-kind-galeria-xs-santiago-de-chile" itemprop="url">
			<span itemprop="name">
				Siluetas, Susurros y Desastres. Patricio Kind. Galería XS. Santiago de Chile			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/nacional/1502-empapeladas-en-el-festival-cultura-inquieta-2017" itemprop="url">
			<span itemprop="name">
				EMPAPELADAS en el Festival Cultura Inquieta 2017			</span>
		</a>
	</li>
</ul></div></div></div></div></div>
<footer class="art-footer">
<div class="art-content-layout">
    <div class="art-content-layout-row">
    <div class="art-layout-cell layout-item-0" style="width: 100%">
    <!-- begin nostyle -->
<div class="art-nostyle_menu">
<!-- begin nostyle content -->
<ul class="menu"><li class="item-100083"><a href="/sitemap">Sitemap</a></li></ul><!-- end nostyle content -->
</div>
<!-- end nostyle -->
</div>
    </div>
</div>
<div class="art-content-layout">
    <div class="art-content-layout-row">
    <div class="art-layout-cell layout-item-0" style="width: 50%">
        <p><br /></p>
    </div><div class="art-layout-cell layout-item-0" style="width: 50%">
        <p><br /></p>
    </div>
    </div>
</div>
<div class="art-content-layout">
    <div class="art-content-layout-row">
    <div class="art-layout-cell layout-item-0" style="width: 100%">
        <p><br /></p>
    </div>
    </div>
</div>

</footer>

    </div>
    <p class="art-page-footer">
        <span id="art-footnote-links">Designed by <a href="http://www.grupoinfonet.com" target="_blank">Gestión Web GRUPOINFONET.com</a>.</span>
    </p>
</div>


</body>
</html>